Oggi è 23/09/2018, 5:26



Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina 1, 2  Prossimo
 MIIII che freddo!! Ovvero non va il riscaldamento 
Autore Messaggio
Avatar utente

Iscritto il: 12/06/2014, 21:35
Messaggi: 273
Località: Treviolo - Bg
CDT non mi entra più aria in macchina, né calda né fredda....se regolo la velocità della ventola sento il motorino partire ma non entra aria dalle bocchette anche se sposto il leveraggio da vetro a bocchette basse. Cosa posso controllare?? Che scorta di santi devo preparare :mrgreen: ??
Parola ai più saggi ;)
grazie,
Ruggero

_________________
Ruggero e Daisy - 90 200tdi del '92


25/09/2014, 9:33
Profilo
Avatar utente

Iscritto il: 18/03/2014, 20:09
Messaggi: 294
Località: Veneto
Ti ripeto qui quello che ti ho detto al telefono: "BOOOOOH"!!!!!! :boing :lol:

_________________
Ermanno - Wild Rover

"Do the right thing even when nobody's lookin' at you."

"De holtzar gasteikat tiaf nist fiegan."
Gli alberi ben radicati non scappano.


25/09/2014, 10:24
Profilo
Avatar utente

Iscritto il: 28/02/2014, 12:07
Messaggi: 788
Località: Zogno (BG)
A me era successo la stessa cosa con l'88. Mi era staccato il tubo che porta l'aria dalla presa d'aria (scusate il gioco di parole) al resto dell'impianto. Però non so se ci siano similitudini nei due impianti. Fossi in te proverei a vedere che sia tutto collegato [emoji6]

_________________
SUPPORT LOCAL PUSSY

No Fear, BarbaTrash Is Here!


25/09/2014, 10:30
Profilo WWW
Avatar utente

Iscritto il: 12/06/2014, 21:35
Messaggi: 273
Località: Treviolo - Bg
è quello che mi preoccupa...tutte le volte che controllo qualche cosa ne trovo un'altra che non va :( ....il bello di avere una land è che ti fa sempre tante sorprese :mrgreen:

_________________
Ruggero e Daisy - 90 200tdi del '92


25/09/2014, 10:36
Profilo
Avatar utente

Iscritto il: 28/02/2014, 12:07
Messaggi: 788
Località: Zogno (BG)
Vero [emoji1]

_________________
SUPPORT LOCAL PUSSY

No Fear, BarbaTrash Is Here!


25/09/2014, 11:48
Profilo WWW

Iscritto il: 16/06/2014, 20:26
Messaggi: 11
Controlla se si è staccato il filo di acciaio che comanda la bocchetta dell'aria nel gruppo ventola.


25/09/2014, 19:16
Profilo
Avatar utente

Iscritto il: 12/06/2014, 21:35
Messaggi: 273
Località: Treviolo - Bg
Grazie!! Domani ci guardo :thumbup

_________________
Ruggero e Daisy - 90 200tdi del '92


25/09/2014, 20:31
Profilo
Avatar utente

Iscritto il: 01/03/2014, 17:45
Messaggi: 205
drac79 ha scritto:
è quello che mi preoccupa...tutte le volte che controllo qualche cosa ne trovo un'altra che non va :( ....il bello di avere una land è che ti fa sempre tante sorprese :mrgreen:

Pienamente d'accordo, scendi in garage per una stupidata, vestito bene perché sai che è una cosa da 5 minuti comodi e poi stai giù tutta notte....



Comunque penso anche io il cavo o il tubo che porta l'aria in abitacolo...purtroppo bisogna fare tentativi ed andare ad esclusione...alla fine sei riuscito a trovare qualcosa?

attperformance # 33


19/12/2014, 22:10
Profilo
Avatar utente

Iscritto il: 12/06/2014, 21:35
Messaggi: 273
Località: Treviolo - Bg
Alla fine ho risolto. ...era una stupidata ovvero levetta sulla stufa inchiodata :? Ho sgrassato troppo il vano motore all'ultimo lavaggio :lol: :lol:

_________________
Ruggero e Daisy - 90 200tdi del '92


20/12/2014, 20:13
Profilo
Avatar utente

Iscritto il: 01/03/2014, 17:45
Messaggi: 205
A me invece si era bloccatta la levetta...è bastato un po di wd e adesso funziona da dio (su consiglio di zio kalo )

attperformance # 33


20/12/2014, 22:56
Profilo
Visualizza ultimi messaggi:  Ordina per  
Rispondi all’argomento   [ 16 messaggi ]  Vai alla pagina 1, 2  Prossimo

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
COPYRIGHT BY: Alex Di Muzio, Manzoni Manuel , Mario Della Chiesa, Davide Porru

[ ]